0
Anfrage 0,00 €
0
Warenkorb
0,00 €
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

TP-Link Omada SX3832MPP Netzwerk-Switch L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-Schiene Schwarz

Part number: SX3832MPP
EAN: 8885020622676
2.045,23 € exkl. MwSt.
2.433,82 € inkl. MwSt.
Verfügbarkeit:
21-30  Stück
Bestellen innerhalb: 14h 59min

Die voraussichtliche Lieferzeit wird von den Versanddienstleistern angegeben. Sie ermöglicht es Ihnen, das erwartete Datum zu bestimmen, an dem Ihre Bestellung bei Ihnen eintreffen wird.

Lieferung
Montag, 19. Oktober 2026
8,33 €
Schnellste Lieferung
Donnerstag, 15. Oktober 2026
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> 24× 1/2,5/5/10 Gbit/s RJ45 PoE++ Anschlüsse

> 8× 1/10 Gbit/s SFP+-Steckplätze

> 770 W PoE-Gesamtbudget*, bis zu 90 W PoE-Ausgang pro Port**

> Zentralisierte Cloud-Verwaltung über das Web oder die Omada App†

> Eigenständige Verwaltung über Web, CLI, SNMP und RMON

> Statisches Routing hilft, den internen Datenverkehr für höhere Effizienz zu routen

> VLAN, ACL, QoS, IGMP Snooping, OAM und DDM

> ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie

> Langlebiges Metallgehäuse und rack-montierbares Design

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

TP-Link Omada 32-Port 10GE L2+ Managed Switch with 24-Port PoE++. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 10G Ethernet (100/1000/10000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24, Anzahl installierte SFP Module: 8, Konsolen-Port: RJ-45/USB Type-C. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 640 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Power over Ethernet (PoE). Rack-Einbau, Formfaktor: DIN-Schiene

Multimedia

Broschüren:

Andere digitale Ressourcen:

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2+
mehr anzeigen
Web-basiertes Management 
Ja
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Cloud-verwaltet 
Ja
mehr anzeigen
ARP-Inspektion 
Ja
mehr anzeigen
Konfiguration der Standorteinstellungen (CLI) 
Ja
mehr anzeigen
Einheitliche statische Konfiguration 
Ja
mehr anzeigen
Systemereignisprotokoll 
Ja
mehr anzeigen
MIB Unterstützung 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
mehr anzeigen
Sicherheit
Autentifizierungstyp 
aaa, radius, tacacs_
mehr anzeigen
Unterstützte Sicherheitsalgorithmen 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
mehr anzeigen
DHCP-Funktionen 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
CPU-Verteidigung 
Ja
mehr anzeigen
DoS Attacken Prävention 
Ja
mehr anzeigen
Authentifizierung 
Gast VLAN
mehr anzeigen
Warteschleifenplanungs-Algorithmen 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
mehr anzeigen
Statische Anschlusssicherheit 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Multicast Listener Discovery (MLD) Snooping 
Yes
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Ja
mehr anzeigen
Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse 
24
mehr anzeigen
Power over Ethernet (PoE) Leistung pro Anschluss 
90.0000
mehr anzeigen
Gesamtleistung Power over Ethernet (PoE) 
770.0000
mehr anzeigen
Anschlüsse und Schnittstellen
Konsolen-Port 
RJ-45/USB Type-C
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
24
mehr anzeigen
Basic Switching RJ-45 Ethernet Ports-Typ 
10G Ethernet (100/1000/10000)
mehr anzeigen
Fast Ethernet (Kupfer)-Anschlüsse 
24
mehr anzeigen
Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 
24
mehr anzeigen
Anzahl 2.5G Ethernet (Kupfer)-Ports 
24
mehr anzeigen
Anzahl 10G Ethernet (Kupfer)-Ports 
24
mehr anzeigen
Anzahl installierte SFP Module 
8
mehr anzeigen
Leistungen
Mindestsystemvoraussetzungen 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
mehr anzeigen
Ventilatorlos 
Nein
mehr anzeigen
Upgradefähige Firmware 
Ja
mehr anzeigen
Netzwerk
10G-Unterstützung 
Ja
mehr anzeigen
Netzstandard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
mehr anzeigen
Port-Spiegelung 
Ja
mehr anzeigen
Auto-Negotiation-Funktion 
Ja
mehr anzeigen
Ethernet Ring Protection Switching (ERPS) 
Ja
mehr anzeigen
IPv4-Routen 
48
mehr anzeigen
IPv6-Routen 
48
mehr anzeigen
Adressauflösung Protokoll (ARP) Einträge (max.) 
510
mehr anzeigen
Spannbaum-Protokoll 
Ja
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Auto MDI/MDI-X 
Ja
mehr anzeigen
Virtuelle LAN-Funktionen 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
mehr anzeigen
Anzahl der VLANs 
4000
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Ja
mehr anzeigen
Formfaktor 
DIN-Schiene
mehr anzeigen
LED-Anzeigen 
Ja
mehr anzeigen
Gehäusematerial 
Metall
mehr anzeigen
Anzahl Lüfter 
4 Lüfter
mehr anzeigen
Verpackungsdaten
Montageblöcke enthalten 
Ja
mehr anzeigen
Schrauben enthalten 
Ja
mehr anzeigen
Gummifüße 
Ja
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 90
mehr anzeigen
Temperaturbereich bei Lagerung 
-40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 90
mehr anzeigen
Wärmeableitung 
3444.7 BTU/h
mehr anzeigen
Betriebstemperatur 
-5 - 45
mehr anzeigen
Nachhaltigkeit
Nachhaltigkeitsorganisationen 
AccountAbility
mehr anzeigen
Lieferumfang
Rackmontageset 
Ja
mehr anzeigen
Schnellstartübersicht 
Ja
mehr anzeigen
Mitgelieferte Kabel 
Leistung
mehr anzeigen
Protokolle
Device Link Detection Protokoll (DLDP) 
Ja
mehr anzeigen
IPv4 & IPv6-Funktionen 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
mehr anzeigen
Datenübertragung
Transferrate 
240 Mpps
mehr anzeigen
Routing-/Switching-Kapazität 
640 Gbit/s
mehr anzeigen
MAC-Adressentabelle 
32000 Eintragungen
mehr anzeigen
Anzahl Queues 
8
mehr anzeigen
Statische Route 
Ja
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9
mehr anzeigen
Datenpaket-Pufferspeicher 
24 MB
mehr anzeigen
Zertifikate
Konformitätsbescheinigungen 
CE, Eidgenössische Kommunikationskommission (FCC), RoHS
mehr anzeigen
Energie
Stromverbrauch (max.) 
1010.2000
mehr anzeigen
AC Eingangsspannung 
110 - 240 V
mehr anzeigen
Netzteil enthalten 
Nein
mehr anzeigen
Stromverbrauch (Standardbetrieb) 
953.7000
mehr anzeigen
Energiesparmodus (EEE) 
Ja
mehr anzeigen
Energiequelle 
AC
mehr anzeigen
AC Eingangsfrequenz 
50/60 Hz
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
330 mm
mehr anzeigen
Breite 
440 mm
mehr anzeigen
Höhe 
44 mm
mehr anzeigen
Sonstige Funktionen
Verpackungsinhalt 
Console Cable
mehr anzeigen

SKU: 1790946
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic GmbH mit registriertem Sitz in Kronstadter Straße 4, 81677 München, Deutschland verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang - Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Portal für Reseller
Alles, was Sie suchen
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)