0
Anfrage 0,00 €
0
Warenkorb
0,00 €
Laden...
Laden...
Die Anfragen und die Bestellung wurden aktualisiert!
Die Anfragen und die Bestellung wurden aktualisiert! Die Anfragen und die Bestellung wurden aktualisiert!
Der Artikel ist nicht auf Lager.
Es tut uns leid, aber der Artikel ist nicht auf Lager.

TP-Link Omada SX3032F Netzwerk-Switch L2+ Schwarz

Part number: SX3032F
EAN: 4895252504484
874,88 € exkl. MwSt.
1.041,11 € inkl. MwSt.
Verfügbarkeit:
8  Stück
Bestellen innerhalb: 10h 41min

Die voraussichtliche Lieferzeit wird von den Versanddienstleistern angegeben. Sie ermöglicht es Ihnen, das erwartete Datum zu bestimmen, an dem Ihre Bestellung bei Ihnen eintreffen wird.

Lieferung
Donnerstag, 8. Oktober 2026
10,26 €
Schnellste Lieferung
Dienstag, 6. Oktober 2026
Zahlungsmethoden
Visa Mastercard Paypal Apple Pay Google Pay
Lieferungsarten
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> 32× 10-Gbit/s-SFP+-Steckplätze

> 640 Gbit/s Switching-Kapazität

> Zwei interne, fest verbaute Stromversorgungsmodule sichern sich gegenseitig ab

> Zentralisiertes Cloud-Management über das Web oder die Omada-App†

> Eigenständige Verwaltung über Web, CLI, SNMP und RMON

> Statisches Routing hilft, internen Datenverkehr effizienter zu lenken

> VLAN, ACL, QoS, IGMP Snooping, OAM und DDM

> ERPS unterstützt schnellen Schutz und Wiederherstellung in einer Ringtopologie

> Robustes Metallgehäuse und rackmontierbares Design

Ideale Lösungen für Ihr Unternehmen Ideale Lösungen für Ihr Unternehmen
Wir finden die optimale Lösung für Ihr Unternehmen. Unsere Vertriebs- und Presales-Spezialisten wählen jeden Tag Produkte und Dienstleistungen für unsere Kunden aus.
Expresslieferung von Geräten weltweit Expresslieferung von Geräten weltweit
Wir garantieren die pünktliche Lieferung Ihrer Ausrüstung, wo immer Sie sich befinden. Wir arbeiten mit globalen Partnern zusammen, um unsere Logistik zu optimieren.
Unterstützung bei der Umsetzung garantiert Unterstützung bei der Umsetzung garantiert
Wir bieten Unterstützung bei der Implementierung von Lösungen in Ihrem Unternehmen. Unsere qualifizierten Ingenieure helfen Ihnen, Ihre Infrastruktur effektiv zu verwalten.
Der Kunde steht an erster Stelle Der Kunde steht an erster Stelle
Unsere RMA-Experten kümmern sich schnell und effizient um Reklamationen und den Austausch von Geräten, damit Ihr Geschäft reibungslos läuft.

Beschreibung

TP-Link Omada 32-Port 10GE SFP+ L2+ Managed Switch. Switch-Typ: Managed, Switch-Ebene: L2+. Anzahl der basisschaltenden RJ-45 Ethernet Ports: 1, Anzahl installierte SFP Module: 32, Konsolen-Port: RJ-45/Micro-USB. MAC-Adressentabelle: 32000 Eintragungen, Routing-/Switching-Kapazität: 640 Gbit/s. Netzstandard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Rack-Einbau

Spezifikation

Management-Funktionen
Switch-Typ 
Managed
mehr anzeigen
Switch-Ebene 
L2+
mehr anzeigen
Quality of Service (QoS) Support 
Ja
mehr anzeigen
Cloud-verwaltet 
Ja
mehr anzeigen
Konfiguration der Standorteinstellungen (CLI) 
Ja
mehr anzeigen
ARP-Inspektion 
Ja
mehr anzeigen
MIB Unterstützung 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
mehr anzeigen
Sicherheit
Autentifizierungstyp 
aaa, tacacs_
mehr anzeigen
DHCP-Funktionen 
DHCP relay, DHCP server, DHCPv6 snooping
mehr anzeigen
Zugriffkontrollliste 
Ja
mehr anzeigen
Passwortschutz 
Ja
mehr anzeigen
IGMP-Snooping 
Ja
mehr anzeigen
Loop Protection 
Ja
mehr anzeigen
IP-MAC-Portbindung 
Ja
mehr anzeigen
Statische Anschlusssicherheit 
Ja
mehr anzeigen
Warteschleifenplanungs-Algorithmen 
Priority queuing (PQ), SP, Weighted Round Robin (WRR)
mehr anzeigen
Authentifizierung 
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
mehr anzeigen
SSH-/SSL-Unterstützung 
Ja
mehr anzeigen
Multicast-Funktionen
Multicast Unterstützung 
Ja
mehr anzeigen
Anzahl der gefilterten Multicast-Gruppen 
4000
mehr anzeigen
Multicast Listener Discovery (MLD) Snooping 
Yes
mehr anzeigen
Power over Ethernet (PoE)
Power over Ethernet (PoE) 
Nein
mehr anzeigen
Anschlüsse und Schnittstellen
Konsolen-Port 
RJ-45/Micro-USB
mehr anzeigen
Anzahl der basisschaltenden RJ-45 Ethernet Ports 
1
mehr anzeigen
Anzahl installierte SFP Module 
32
mehr anzeigen
Menge SFP-Modul-Steckplätze 
32
mehr anzeigen
Netzwerk
Netzstandard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
mehr anzeigen
Unterstützung Datenflusssteuerung 
Ja
mehr anzeigen
Port-Spiegelung 
Ja
mehr anzeigen
VLAN-Unterstützung 
Ja
mehr anzeigen
IPv6-Routen 
48
mehr anzeigen
IPv4-Routen 
48
mehr anzeigen
Spannbaum-Protokoll 
Ja
mehr anzeigen
Broadcast-Sturmkontrolle 
Ja
mehr anzeigen
Link Aggregation 
Ja
mehr anzeigen
Ratenbeschränkung 
Ja
mehr anzeigen
Virtuelle LAN-Funktionen 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
mehr anzeigen
Anzahl der VLANs 
30
mehr anzeigen
Design
Rack-Einbau 
Ja
mehr anzeigen
Produktfarbe 
Schwarz
mehr anzeigen
Stapelbar 
Nein
mehr anzeigen
Ungenutzter Lüfter-Support 
Ja
mehr anzeigen
Anzahl Lüfter 
2 Lüfter
mehr anzeigen
Betriebsbedingungen
Luftfeuchtigkeit bei Lagerung 
5 - 90
mehr anzeigen
Temperaturbereich bei Lagerung 
40 - 70
mehr anzeigen
Relative Luftfeuchtigkeit in Betrieb 
10 - 90
mehr anzeigen
Betriebstemperatur 
-5 - 45
mehr anzeigen
Lieferumfang
Schnellstartübersicht 
Ja
mehr anzeigen
Mitgelieferte Kabel 
Leistung
mehr anzeigen
Protokolle
GARP VLAN Registration Protocol (GVRP) 
Ja
mehr anzeigen
IPv4 & IPv6-Funktionen 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
mehr anzeigen
IP-Quellschutz (IPSG) 
Ja
mehr anzeigen
Datenübertragung
Transferrate 
240 Mpps
mehr anzeigen
Routing-/Switching-Kapazität 
640 Gbit/s
mehr anzeigen
MAC-Adressentabelle 
32000 Eintragungen
mehr anzeigen
Anzahl Queues 
8
mehr anzeigen
Statische Route 
Ja
mehr anzeigen
Anzahl der statischen Routen 
128
mehr anzeigen
Anzahl IP-Schnittstellen 
128
mehr anzeigen
Jumbo Frames Unterstützung 
Ja
mehr anzeigen
Jumbo-Frames 
9
mehr anzeigen
Datenpaket-Pufferspeicher 
24 MB
mehr anzeigen
Zertifikate
Konformitätsbescheinigungen 
CE, Eidgenössische Kommunikationskommission (FCC), RoHS
mehr anzeigen
Energie
Stromverbrauch (max.) 
49.4000
mehr anzeigen
AC Eingangsspannung 
100 - 240 V
mehr anzeigen
Netzteil enthalten 
Ja
mehr anzeigen
AC Eingangsfrequenz 
50/60 Hz
mehr anzeigen
Energiequelle 
AC
mehr anzeigen
Gewicht und Abmessungen
Tiefe 
330 mm
mehr anzeigen
Breite 
440 mm
mehr anzeigen
Höhe 
44 mm
mehr anzeigen

SKU: 1755002
Bleiben Sie in Kontakt!
Abonnieren Sie unseren Newsletter und bleiben Sie über unsere Werbeaktionen und Neuigkeiten auf dem Laufenden.

Wenn Sie auf „Abonnieren“ klicken, stimmen Sie zu, Marketing-Informationen an Ihre E-Mail-Adresse zu erhalten. Ihre persönlichen Daten werden von Senetic GmbH mit registriertem Sitz in Kronstadter Straße 4, 81677 München, Deutschland verwaltet. Sie haben sowohl das Recht Zugriff auf personenbezogene Daten zu verlangen und sie zu berichtigen, zu löschen oder ihre Verarbeitung einzuschränken als auch der Verarbeitung zu widersprechen. Detaillierte Informationen zur Verarbeitung personenbezogener Daten sind in der Datenschutzrichtlinie zu finden.

Falsche E-Mail-Adresse.
Diese E-Mail-Adresse wurde schon bestätigt.
Diese E-Mail-Adresse wurde noch nicht bestätigt.
Danke!
Überprüfen Sie Ihren E-Mail-Eingang - Sie werden eine Nachricht von uns erhalten, in der wir Sie bitten, Ihr Newsletter-Abonnement zu bestätigen.
Portal für Reseller
Alles, was Sie suchen
Microsoft
Vollständige Microsoft-Lösungsangebote
Please wait ...
Vergleichen (0/4)